Автор Тема: Mercedes benz sprinter 316 2.2 CDI 651 мотор 2010 г.в.  (Прочитано 2732 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн meybah

  • Пользователь
  • **
  • Сообщений: 79
  • Репутация: 0
  • Город: Калининград
  • Страна: Россия
Mercedes benz sprinter 316 2.2 CDI 651 мотор 2010 г.в.
« : Сентября 13, 2012, 10:27:09 am »
Доброго времени  всем. Не могу разобраться с ошибкой (226300 Давление нагнетаемого воздуха отличается от заданного значения) ошибка вылетает не сразу, надо проехать от 5 км до 30 км, посмотрел систему на герметичность нигде утечки не видно и не слышно, пробовал поменять датчики давления нагнетания В5/6 и В5/9 результатов не дало, еще поменял электромагнитный клапан охлаждения рециркуляции ОГ  Y27|16 плохо отрабатывал, делал тесты через ксюшу все показания в норме, адаптацию делал.
И еще интересная вещь, чек на приборке не загорается, так для себя пробовал отключать любые датчики но чек так и не загорается, ошибки видно только через ксюшу, но при включении зажигания чек горит как и положено а при заводке тухнет, а в дальнейшем он не загорается и не моргает.
Подскажите может кто сталкивался с такой проблемой, где с бубном надо по шаманить?

Оффлайн ura

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 400
  • Репутация: 1
  • Все гениальное просто!!!!
  • Город: Хорол
  • Страна: Украина
Re: Mercedes benz sprinter 316 2.2 CDI 651 мотор 2010 г.в.
« Ответ #1 : Сентября 13, 2012, 12:11:48 pm »
Может  неправильно  сделан чип тюнинг

Оффлайн RuslanUA

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 1521
  • Репутация: 1
  • Рок есть, он не может не есть!
  • Страна: Украина
Re: Mercedes benz sprinter 316 2.2 CDI 651 мотор 2010 г.в.
« Ответ #2 : Сентября 13, 2012, 01:18:07 pm »
сажевый отключался как?

Оффлайн meybah

  • Пользователь
  • **
  • Сообщений: 79
  • Репутация: 0
  • Город: Калининград
  • Страна: Россия
Re: Mercedes benz sprinter 316 2.2 CDI 651 мотор 2010 г.в.
« Ответ #3 : Сентября 13, 2012, 01:30:47 pm »
Может  неправильно  сделан чип тюнинг
Раньше ошибок не было и работала нормально, а так визуально не видно что блок вскрывался.

сажевый отключался как?
До сажевого та же причина была, сажевый отключил после так как думал может в нем проблема.