Автор Тема: Aveo проблема с ABS после 70км/ч (C0041)  (Прочитано 3559 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн alex_cent

  • Старожил
  • ****
  • Сообщений: 261
  • Репутация: 0
  • Стремись к цели, но живи сегодняшним днем
  • Город: Киев
  • Страна: Украина
Aveo проблема с ABS после 70км/ч (C0041)
« : Августа 13, 2011, 06:20:38 pm »
Приветствую Всех!
Проблема, авео 2008, 1.6 v16, при езде после 70км загорается ABS и по сканеру в текущие заносится C0041 (не исправность цепи датчика скорости  пер. правого колеса) По словам клиентки)  : говорит что такую ее и купила, ездила на диагностику показало туже ошибку что и у меня,  сказали поменять датчик, заменила, тот же самый результат.

Проводка целая, диск чистый без стружки, датчик новый.

Смущает еще то что скорость показывает не реальную на трех не проблемных колеса (прыгает от 30-255) см. скрин, сами уведите, а вот на проблемном колесе не поднимается больше 16км/ч. По моторному проблем нет, скорость и остальные параметры в норме.

Подключался сканматиком(+12, масса, 12 пин.)

Уважаемые наведите на правильную мысль(ни ужели проблема в блоке), может у кого-то уже была такая задача.

Заранее благодарен с ув.

[вложение удалено администратором]

Оффлайн Robin

  • Модератор
  • *****
  • Сообщений: 3445
  • Репутация: 8
  • ПРЕДСЕДАТЕЛЬ КЛУБА
  • Город: Мариуполь
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #1 : Августа 13, 2011, 08:48:41 pm »
Навожу. Никогда не верить клиентам. За вусю практику ни разу абс в этих машинах не выходил из строя, а вот датчики-постоянно, чаще всего ломается провод в районе крепления к стойке и некотачит. Пример на днях приезжает такойже с темиже признаками. Говорит датчик поменял, и сказали АБС в ремонт. Нет бы мне снять абс, поковырять и поставить на место и взять денег за это, так я убедил проверить сам датчик..... Так и есть, при маленьком изгибе пропадает связь с датчиком....

Оффлайн svg72

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 865
  • Репутация: 0
  • Город: Ровеньки
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #2 : Августа 13, 2011, 09:17:36 pm »
Саша, подкинь осцилл на передние датчики и сравни (колеса крутни руками примерно с одинаковой скоростью). Еще Роман подсказал вариант с контактом в проводе. Если сигналы одинаковы, тогда смотри блок и проводку.На Лачике была похожая проблема, прижимаешь разъем на АБС - все работает, отпускаешь - не видит задний датчик, в блоке непропай на штырьках разъема.

Оффлайн andre 28

  • Старожил
  • ****
  • Сообщений: 475
  • Репутация: -1
  • Город: Макеевка
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #3 : Августа 13, 2011, 09:35:11 pm »
еще   если меняли ступицу  то может быть проблема с магнитиком на подшибнике

Оффлайн svg72

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 865
  • Репутация: 0
  • Город: Ровеньки
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #4 : Августа 13, 2011, 10:46:08 pm »
А где такие подшиБники с магнитиками продаются? :) Я тоже хочу...

Оффлайн Robin

  • Модератор
  • *****
  • Сообщений: 3445
  • Репутация: 8
  • ПРЕДСЕДАТЕЛЬ КЛУБА
  • Город: Мариуполь
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #5 : Августа 13, 2011, 10:52:23 pm »
Какие магниты?? Никогда их там не было, насколько понимаю суть или я чего-то не знаю?

Оффлайн svg72

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 865
  • Репутация: 0
  • Город: Ровеньки
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #6 : Августа 13, 2011, 10:59:32 pm »
Роман, это как раз некоторые не понимают суть... и принцип работы датчиков АБС ???

Оффлайн Sania

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 800
  • Репутация: 5
  • Город: Бровары
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #7 : Августа 13, 2011, 11:17:57 pm »
 На Авео нету магнитиков, а, например, ВАГ где то после 2005 года весь практически на "магнитиках". Точнее магнитная лента.
 Автору - не верь сканматику, он врёт. Тестером на сопротивление тот датчик, который в ошибках.

Оффлайн Robin

  • Модератор
  • *****
  • Сообщений: 3445
  • Репутация: 8
  • ПРЕДСЕДАТЕЛЬ КЛУБА
  • Город: Мариуполь
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #8 : Августа 13, 2011, 11:23:26 pm »
Саня, на маздах тоже так, перевернул подшипник и всё.... но вопрос то про Авео!!!!

Оффлайн svg72

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 865
  • Репутация: 0
  • Город: Ровеньки
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #9 : Августа 13, 2011, 11:26:38 pm »
Саша, речь идет об Авео с "магнитиками в подшиБниках"... :). Ваги и намагниченная лента не упоминались.

Оффлайн Sania

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 800
  • Репутация: 5
  • Город: Бровары
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #10 : Августа 13, 2011, 11:40:00 pm »
 Валера, я просто подумал, что ты это сказал "в общем".
суть... и принцип работы датчиков АБС ???

Оффлайн andrey_tt

  • Постоялец
  • ***
  • Сообщений: 105
  • Репутация: 1
  • Город: Павлоград
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #11 : Августа 13, 2011, 11:53:13 pm »
Сканматик показывает наоборот. Если заднее правое значит переднее левое.

Оффлайн svg72

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 865
  • Репутация: 0
  • Город: Ровеньки
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #12 : Августа 14, 2011, 12:39:05 am »
Как то не подумал... Хотя все возможно, скандок подкиньте, проверьте, может и вправду не то колесо кажет.

Оффлайн alex_cent

  • Старожил
  • ****
  • Сообщений: 261
  • Репутация: 0
  • Стремись к цели, но живи сегодняшним днем
  • Город: Киев
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #13 : Августа 14, 2011, 04:29:35 am »
Спасибо друзья за ответы и подсказки.

Скажу так: у нас в городе не так много мастеров, все друг друга знают. Смотрели эту машину до меня "ланчем", это перед заменой датчика, показал тоже ПП колесо, зазоры проверил, гребенку почистил. Буду вникать дальше.



andre 28 какие магниты на "овечке"? там реперный диск и индуктивный датчик.

Оффлайн ura

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 400
  • Репутация: 1
  • Все гениальное просто!!!!
  • Город: Хорол
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #14 : Августа 14, 2011, 04:45:19 pm »
Саша цепляйся тестером к датчику и крути провод . Какая разница старый он или новый сопротивления от 800 до 1.2 к  если не ошыбаюсь можеш ещо и феном подогреть вдруг обрыв пры нагревании

Оффлайн svg72

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 865
  • Репутация: 0
  • Город: Ровеньки
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #15 : Августа 25, 2011, 11:55:13 pm »
Саша, что с АВС, победил или нет?

Оффлайн alex_cent

  • Старожил
  • ****
  • Сообщений: 261
  • Репутация: 0
  • Стремись к цели, но живи сегодняшним днем
  • Город: Киев
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #16 : Августа 26, 2011, 08:25:35 am »
Валера, жду я эту женщину, когда с морей приедет обещала отзвониться.


Оффлайн RDA

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 2735
  • Репутация: 2
  • Никто в жизни так не мешает, как сам себе...
    • KAD
  • Город: Симферополь
  • Страна: Украина
Re: Aveo проблема с ABS после 70км/ч (C0041)
« Ответ #17 : Августа 26, 2011, 10:44:18 am »
Валера, жду я эту женщину, когда с морей приедет обещала отзвониться.
:D Мы все ее ждем....