Автор Тема: VS 5.1 слитает епром  (Прочитано 1429 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Gavr

  • Пользователь
  • **
  • Сообщений: 62
  • Репутация: 0
  • Город: Феодосия
  • Страна: Украина
VS 5.1 слитает епром
« : Ноября 12, 2010, 06:32:21 pm »
Притянули машину 2110 с блоком VS 5.1 не заводится (нет искры) считываю епром - активировался иммо стираю иммо заводиться, минут 25 работает и глохнит (все слитело , при этом в диагностики ни одной ошибки и связь не теряется ) сдул епром24с04 , процС509, флэху , кварц и заменил их на заведомо исправные таже х......

Оффлайн ALK

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 1039
  • Репутация: 2
  • Автосервис COMFORT-AUTO
  • Город: Мариуполь
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #1 : Ноября 12, 2010, 06:57:36 pm »
отключи иммо физически

Оффлайн Gavr

  • Пользователь
  • **
  • Сообщений: 62
  • Репутация: 0
  • Город: Феодосия
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #2 : Ноября 12, 2010, 07:10:37 pm »
его в этой машине нету вообще и разъема и лампы , забыл написать

Оффлайн romik

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 2405
  • Репутация: 5
  • СОВЕТ КЛУБА
    • Сайт загрузчика MultiFlasher
  • Город: Запорожье
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #3 : Ноября 12, 2010, 07:23:53 pm »
Помехи по питанию смотри, от зажигания, например.

Оффлайн fast

  • Старожил
  • ****
  • Сообщений: 284
  • Репутация: 2
  • Город: Ровеньки
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #4 : Ноября 12, 2010, 07:26:32 pm »
или свечи карбюраторные без резисторов

Оффлайн Kapitan

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 1680
  • Репутация: 8
  • СОВЕТ КЛУБА
  • Город: Углегорск
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #5 : Ноября 12, 2010, 08:17:58 pm »
было два прикола-первый с 2110 VS5.1-постоянно активировался еепром, виною был сканер Автоас!!! причем если выйти из программы-все ОК! если прога шлет запрос и включил зажигание-порядок, тащи комбилоадер!
причем это только на одном и том же авто. МТ-10 и Скандок иммо не активируют на этой же машине...Самого блока иммо вообще на авто нет.
вторая 2110 1,6л 16 кл блок М73, с завидным постоянством активировался иммошник именно на 4 день...три дня чел таксует, вечером ставит машину в гараж-утром иммо заблокирован. Проверили все соединения-норма! при всем этом на подменном январе72 этого глюка не наблюдалось. Заменил микросхему еепром, нет результата, прописал по новой флешь и еепром-катался 3 месяца без глюков, потом опять этот же трабл. После покупки нового блока все наладилось.
Итак имеем проблемму, но если с первым автомобилем я поступил проще-не подключаю к нема Автоассканер, то со вторым ХЗ что делать.

Оффлайн svg72

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 863
  • Репутация: 0
  • Город: Ровеньки
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #6 : Ноября 12, 2010, 09:10:04 pm »
Было пару раз на вазиках из-за пониженного напряжения питания, х.з. почему, но в иммо писАлось разное гуано.Тип блоков уже и не вспомню.

Оффлайн metronom

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 473
  • Репутация: 0
  • Город: Запорожье
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #7 : Ноября 12, 2010, 09:35:20 pm »
В бытность работы на ВАЗовской гарантийке была партия ТАЗиков Коммунаровских - вечером забираем с завода - утром половина с активированным иммо - который на Коммунаровские  ТАЗики вообще не ставился.

Оффлайн Gavr

  • Пользователь
  • **
  • Сообщений: 62
  • Репутация: 0
  • Город: Феодосия
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #8 : Ноября 12, 2010, 11:44:28 pm »
Значит поменял свечи ,провода таже гадость именно одно и тоже время мин 25 , пульсаций по напряжению нет , заметил еще закономерность по истечению 25 минут глохнет, нет искры минут десять минимум и без очистки комбико не заведешь , а если постоит минут 30 - заводиться сама , после этого поменял все электролиты (результат 0) завтра осталось перепаять оставшиеся микрухи (на подмену плохо блока нет) К слову есть ли у кого блок на продажу а то эти сняты с производства 2111 -1411020-72 , SAMARA-1.5L, 8V, V5V13K03 или аналог январь или 1.5.4

Оффлайн Gavr

  • Пользователь
  • **
  • Сообщений: 62
  • Репутация: 0
  • Город: Феодосия
  • Страна: Украина
Re: VS 5.1 слитает епром
« Ответ #9 : Ноября 13, 2010, 06:24:45 pm »
Нашел причину - катушка зажигания , при нагреве начинала пробивать на входные каскады , но при этом ни одной ошибки . Всем спасибо за помощь !.