Автор Тема: Проблемы с БУ не заводится  (Прочитано 2098 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Hang

  • Гость
Проблемы с БУ не заводится
« : Ноября 02, 2010, 06:46:26 pm »
Как то пару лет назад мне чипанули авто, вроде всё нравилось но пришло время когда я понял что педаль газа нада очень нежно нажимать чтобы машина не дёргалась на 1й передаче.
Вобщем я решил поставить родную микросхему наместо. И вот по своей тупости, я не отключив клему аккумулятора просто разобрал БУ и поменял микросхемы местами... После чего попытался завести машину. Лампочка Чек (жёлтого цвета) не загорается мотор бензонасоса не гудит и машинка не заводится. В панике вернул всё назад но машина так и не завелась.
Позвонив тому человеку который перепрошивал и росказав проблему тот сказал не страшно, снеми клему аккумулятора на 5-10 минут чтобы БУ обнулился и всё заработает... Но ничего не заработало.
Ланос 1.5 2007г
Блок Управления serv№ 16248756 ZXJN VM9719S271076660

Подскажите посоветуйте может какой предохранитель проверить может сразу на ремонт везти и куда? или ещё что проверить или новый покупать и какие взаимо подходят.
Посоветуйте пожалуйста что нибуть машина нужна на ходу ну оч просто.

Оффлайн Robin

  • Модератор
  • *****
  • Сообщений: 3419
  • Репутация: 8
  • ПРЕДСЕДАТЕЛЬ КЛУБА
  • Город: Мариуполь
  • Страна: Украина
Re: Проблемы с БУ не заводится
« Ответ #1 : Ноября 02, 2010, 06:54:08 pm »
Не ломается так БУ, если только МС вставили правильно. А родную если вернуть МС? Кстати, я не отключаю аккумулятор никогда, редко отключаю разъём блока...... ;)

Оффлайн RDA

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 2727
  • Репутация: 2
  • Никто в жизни так не мешает, как сам себе...
    • KAD
  • Город: Симферополь
  • Страна: Украина
Re: Проблемы с БУ не заводится
« Ответ #2 : Ноября 02, 2010, 07:05:11 pm »
Да скорее всего по неосторожности предохранитель питания ЭБУ подпалил... Проверь предохранители с левой стороны твоей ноги под крышечкой. Вероятней всего найдешь паленый предохранитель там.

Оффлайн ALK

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 1039
  • Репутация: 2
  • Автосервис COMFORT-AUTO
  • Город: Мариуполь
  • Страна: Украина
Re: Проблемы с БУ не заводится
« Ответ #3 : Ноября 02, 2010, 07:10:28 pm »
был ланрс 1.6, так у того каждый раз при смене ПО горел предохранитель при первом включении зажигания.

Оффлайн Yuras

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 1482
  • Репутация: 2
  • Город: Луганская
  • Страна: Украина
Re: Проблемы с БУ не заводится
« Ответ #4 : Ноября 02, 2010, 08:28:53 pm »
Сам так делал не один раз - вынимал микруху с блока и вставлял при не снятой клемме аккума и подсоединенных разъемах к ЭБУ.  Только нужно, чтобы зажигание было выключено. Ничего не происходит.
Может чего загнул при постановке? Кстати, микруха в блю чипе родном, или самопальном?

Hang

  • Гость
Re: Проблемы с БУ не заводится
« Ответ #5 : Ноября 02, 2010, 09:01:52 pm »
Блу чип вродном разъёме. Спасиба за ответы, завтра проверю все предохранители в кабине.
Интерестно бы тестером проверить на разъёмах блока питание но незнаю на каком проводе должен быть плюс.

Оффлайн Robin

  • Модератор
  • *****
  • Сообщений: 3419
  • Репутация: 8
  • ПРЕДСЕДАТЕЛЬ КЛУБА
  • Город: Мариуполь
  • Страна: Украина
Re: Проблемы с БУ не заводится
« Ответ #6 : Ноября 02, 2010, 09:10:16 pm »
плюс на В1 С16 и С4 при включении зажигания.

Оффлайн Sania

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 797
  • Репутация: 5
  • Город: Луганск
  • Страна: Украина
Re: Проблемы с БУ не заводится
« Ответ #7 : Ноября 03, 2010, 01:43:37 am »
 Давить надо нежнее на микруху, похоже выскочил пластиковый ограничитель и коснулись контакты на плате к корпусу. Мой один клиент убил так блок. Накачал в нете прошивок и перетыкивал винбонды чуть ли не на ходу. Несколько раз горел пред, потом лёг проц. Звёзды так сошлись.

Hang

  • Гость
Re: Проблемы с БУ не заводится
« Ответ #8 : Ноября 03, 2010, 02:12:03 pm »
Спасиба всем за оперативные ответы... Всё уже работает, был сгоревший предохранитель F5