Автор Тема: Nubira  (Прочитано 1173 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн karlson

  • Модератор
  • *****
  • Сообщений: 985
  • Репутация: 0
  • СОВЕТ КЛУБА
  • Город: Никополь
  • Страна: Украина
Nubira
« : Июля 24, 2009, 09:54:10 am »
Проблема такая, что переодически появляется ошибка 64 по дпкв. Проверки, измерения - аномалий невыявили. Такая хрень происходит на трёх машинах. После сброса ошибки сразу непоявляется. Когда есть - машина дёргается и подтраивает. ДПКВ менял - результата нет.

[вложение удалено администратором]

Оффлайн Robin

  • Модератор
  • *****
  • Сообщений: 3420
  • Репутация: 8
  • ПРЕДСЕДАТЕЛЬ КЛУБА
  • Город: Мариуполь
  • Страна: Украина
Nubira
« Ответ #1 : Июля 24, 2009, 11:43:38 am »
Зазор регулировать пробовал?

Оффлайн rusik

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 727
  • Репутация: 0
  • СОВЕТ КЛУБА
  • Город: Черкассы
  • Страна: Украина
Nubira
« Ответ #2 : Июля 24, 2009, 12:01:25 pm »
влага в разъеме, вымыть и высушить :)

Оффлайн karlson

  • Модератор
  • *****
  • Сообщений: 985
  • Репутация: 0
  • СОВЕТ КЛУБА
  • Город: Никополь
  • Страна: Украина
Nubira
« Ответ #3 : Июля 24, 2009, 03:16:25 pm »
Проставки пробовал, влаги нет. Проверю один вариант, если правильный, то расскажу.

Оффлайн karlson

  • Модератор
  • *****
  • Сообщений: 985
  • Репутация: 0
  • СОВЕТ КЛУБА
  • Город: Никополь
  • Страна: Украина
Nubira
« Ответ #4 : Июля 25, 2009, 11:02:18 am »
Вобщем победил. Решение как всегда простейшее! Так как при диагностике всё работало исправно, пришла мысль о наводках на провода ДПКВ. Проверил сопротивление экрана относительно кузова на незаведённой - норма (1 Ом). Завёл и оху...... 145 Ом! Взял отдельно кинул массу на провод экрана и всё стало на свои места! Кстати, провод экрана соединяется обжимкой с остальными продами, идущими на массу (на них масса была нормальная).