Автор Тема: Плавающий дефект Ланос 1.5  (Прочитано 3337 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Ксандр

  • Старожил
  • ****
  • Сообщений: 341
  • Репутация: 3
  • Город: Винница
  • Страна: Украина
Плавающий дефект Ланос 1.5
« : Апреля 04, 2009, 01:14:24 pm »
Замучила машинка Lanos 1.5 (ZXJN),жалобы что после остановки,пока было похолоднее иногда машина не заводится,постояв минут 10 заводится и едет без проблем.Смотрел сканером,ошибок-0.С потеплением-всё чаще и дольше не заводится.Полчаса гонял,грел,при мне всё в порядке....Понятно,что дефект где-то в проводке...только где?Продёргал все разъёмы,отправил поездить.
Может кто встречал похожее?

Оффлайн serg_7201

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 1447
  • Репутация: 0
  • СОВЕТ КЛУБА
  • Город: Луцк
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #1 : Апреля 04, 2009, 01:56:52 pm »
Мало данных для того что-бы ответить на твой вопрос! Спроси клиента если газ нажать тоже не заводится? Когда не заводится насос при включении зажигания отрабатывает?

Оффлайн сергей анатольевич

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 759
  • Репутация: 0
  • раствор для УЗВ и для стендов 067-7994010
  • Город: Светловодск
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #2 : Апреля 04, 2009, 02:24:20 pm »
У меня было такое. На холодную едет нормально как прогрееться не заводиться пока не остынет. Дело было в разьеме по питанию под пассажирским сидением. Было окислено три контакта. Промыл Контактом зачистил и все заработало.Попробуй этот вариант

Оффлайн Ксандр

  • Старожил
  • ****
  • Сообщений: 341
  • Репутация: 3
  • Город: Винница
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #3 : Апреля 04, 2009, 02:33:13 pm »
Мало данных потому,что при мне работает идеально.По словам клиента вроде нет искры,в момент незапуска....но клиенту верить...
Под сидение не лазил,спасибо за совет.

Оффлайн vldp

  • Пользователь
  • **
  • Сообщений: 60
  • Репутация: 0
  • Город: Харьковская обл
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #4 : Апреля 04, 2009, 07:40:04 pm »
Мало данных потому,что при мне работает идеально.По словам клиента вроде нет искры,в момент незапуска....но клиенту верить...
Под сидение не лазил,спасибо за совет.
Вот как раз последний случай был... виноват оказался МЗ.

Оффлайн serg_tuning

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 1808
  • Репутация: 0
  • Город: Бердянск
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #5 : Апреля 04, 2009, 07:51:39 pm »
Ну если клиент уверен,что нет искры томожет стоить подкинуть МЗ на проверку? Там никаких противоугонок не стоит случайно? спроси у клиента когда машина не заводится насос гудит ? Пусть послушает

Оффлайн Ксандр

  • Старожил
  • ****
  • Сообщений: 341
  • Репутация: 3
  • Город: Винница
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #6 : Апреля 04, 2009, 09:26:44 pm »
Насчёт бензонасоса узнаю,клиент пока уехал и больше не появлялся.

Оффлайн RDA

  • CAR-TUNER CLUB
  • *****
  • Сообщений: 2733
  • Репутация: 2
  • Никто в жизни так не мешает, как сам себе...
    • KAD
  • Город: Симферополь
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #7 : Апреля 04, 2009, 09:31:04 pm »
Ну если клиент уверен,что нет искры томожет стоить подкинуть МЗ на проверку? Там никаких противоугонок не стоит случайно? спроси у клиента когда машина не заводится насос гудит ? Пусть послушает
Когда пропадает искра, пусть хозяин прижмет пальцами разъем, который вставляется в модуль зажигания, в сторону к модуля заж. Бывают бока в мод.заж. Во внутреннем соединении обрыв, или контактная сварка отлетает соеденительных проводов. А другой пробует запустить двигатель.

Оффлайн gialex

  • Пользователь
  • **
  • Сообщений: 33
  • Репутация: 0
  • Город: Днепропетровск
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #8 : Апреля 05, 2009, 12:23:21 am »
Если нет искры разьем под сиденем тоже может быть виновным, уменя такое было,
притянули Ланос - нет искры, глянул пробником плюс и минус есть, потеря от батареи три десятки, импульс от блока идет, думаю может катушка сразу по двум каналам , подкинул проверочную - искры нет, смотрю на все это и охреневаю.Потом взял пробник с лампочкой от фары (им удобно проводку перебитую и окисленную ловить)- не горит, полез к разьему - он окислен. Кстати бывает Ланосоводы приезжают с двумя тремя катушками, со слов - поменяли через месяц опять, в таких случаях тоже хорошо бы проверить массу и плюс  "мощный".
Удачи!

vanov

  • Гость
Плавающий дефект Ланос 1.5
« Ответ #9 : Апреля 15, 2009, 09:52:06 am »
Про все сказали, добавим еще БН.,были варианты,что и гудел а давления\0\ остыл все ОК.И один раз ДПК. так выдергивался.

Оффлайн Ксандр

  • Старожил
  • ****
  • Сообщений: 341
  • Репутация: 3
  • Город: Винница
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #10 : Апреля 15, 2009, 08:43:52 pm »
Про все сказали, добавим еще БН.,были варианты,что и гудел а давления\0\ остыл все ОК.И один раз ДПК. так выдергивался.
ДПКВ так и выдёргивался,устранено,причина не в нём,клиент пока не появлялся.

vanov

  • Гость
Плавающий дефект Ланос 1.5
« Ответ #11 : Апреля 23, 2009, 08:35:53 pm »
Ксандр, держите в секрете, для того и форум. Молодца..!

Оффлайн Ксандр

  • Старожил
  • ****
  • Сообщений: 341
  • Репутация: 3
  • Город: Винница
  • Страна: Украина
Плавающий дефект Ланос 1.5
« Ответ #12 : Мая 17, 2009, 04:04:32 pm »
Тема получила продолжение...отзвонился клиент,говорит,случайно нашли-масса в районе модуля зажигания не была закручена.
З.Ы. клиенту оказывается иногда нужно верить. :D